<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Peristiwa | Tiga Orang Tewas dalam Kecelakaan Beruntun&#8230;</title>
			<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jabar.metrotvnews.com/peristiwa/yNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702551/KtAMJaHbDX.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1495156574" />
<meta property="og:description" content="Para korban sudah dievakuasi ke Rumah Sakit MH Thamrin dan Rumah Sakit Siloam Purwakarta.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang" />
<meta itemprop="description" content="Para korban sudah dievakuasi ke Rumah Sakit MH Thamrin dan Rumah Sakit Siloam Purwakarta.&nbsp;" />
<meta itemprop="url" content="http://jabar.metrotvnews.com/peristiwa/yNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702551/KtAMJaHbDX.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Thu, 18 May 2017 23:36:57 GMT"/>
<meta http-equiv="last-modified" content="Thu, 18 May 2017 23:34:57 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Para Korban Sudah Dievakuasi Ke Rumah Sakit MH Thamrin Dan Rumah Sakit Siloam Purwakarta.&nbsp;" />
<meta name="keywords" content="Kecelakaan, Lalu, Lintas, Tiga, Orang, Tewas, Dalam, Kecelakaan, Beruntun, Di, Tol, Cipularang" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/yNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang">
			<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
			<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
			
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
			
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'jabar_gateway_streaming'	: 552,
		'jabar_billboard'			: 436,
		'jabar_showcase1'			: 433,
		'jabar_showcase2'			: 434,
		'jabar_showcase3'			: 503,
		'jabar_showcase4'			: 504,
		'jabar_center1'				: 435,
		'jabar_large_skyscraper' 	: 432
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">

					    <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>

                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jabar.metrotvnews.com/">Jabar</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jabar</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/5b2jVO6b-kecelakaan-beruntun-di-km-91-tol-cipularang-lalin-arah-jakarta-macet">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702494/8fU43ecQxl.jpg?w=110" height="50" alt="Kecelakaan Beruntun di KM 91 Tol Cipularang, Lalin Arah Jakarta Macet"/>
                        </div>
                        <h3> Kecelakaan Beruntun di KM 91 Tol Cipularang, Lalin Arah Jakarta Macet </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/PNg4eZAb-kronologis-tabrakan-beruntun-di-km-19-tol-cipularang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702524/fRhvgunw7d.jpg?w=110" height="50" alt="Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang"/>
                        </div>
                        <h3> Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/ObzWdElk-tabrakan-beruntun-di-km-91-tol-cipularang-libatkan-10-mobil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702498/IjKexu91nb.jpg?w=110" height="50" alt="Tabrakan Beruntun di KM 91 Tol Cipularang Libatkan 10 Mobil"/>
                        </div>
                        <h3> Tabrakan Beruntun di KM 91 Tol Cipularang Libatkan 10 Mobil </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/GNl6Argk-empat-korban-tewas-akibat-kecelakaan-beruntun-di-km-91-tol-cipularang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702519/wNV8YFMTka.jpg?w=110" height="50" alt="Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang"/>
                        </div>
                        <h3> Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/yNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702551/KtAMJaHbDX.jpg?w=110" height="50" alt="Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang"/>
                        </div>
                        <h3> Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Gbm6jXOk-ribuan-warga-humbang-hasundutan-gelar-aksi-dukung-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701399/oDiQ8cNrdu.jpg?w=110" height="50" alt="Ribuan Warga Humbang Hasundutan Gelar Aksi  Dukung Ahok"/>
                        </div>
                        <h3> Ribuan Warga Humbang Hasundutan Gelar Aksi  Dukung Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-plus/JKRyn8Qk-kenali-jerawat-puber-dan-cara-mengatasinya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/18/702104/G8LwIhed5O.jpg?w=110" height="50" alt="Kenali Jerawat Puber dan Cara Mengatasinya"/>
                        </div>
                        <h3> Kenali Jerawat Puber dan Cara Mengatasinya </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/ZkeP0BPb-pabrik-gula-merah-palsu-di-banyumas-terungkap">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701412/9p7rDTGVRg.jpg?w=110" height="50" alt="Pabrik Gula Merah Palsu di Banyumas Terungkap"/>
                        </div>
                        <h3> Pabrik Gula Merah Palsu di Banyumas Terungkap </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-realitas/9K5j4m0N-pecah-kongsi-kabinet-jokowi-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701901/T0yVK8UgDu.jpg?w=110" height="50" alt="Pecah Kongsi Kabinet Jokowi (1)"/>
                        </div>
                        <h3> Pecah Kongsi Kabinet Jokowi (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/8KyG7mEb-kesaksian-firza-bisa-jadikan-rizieq-shihab-tersangka">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701837/igAYn3ZIyQ.jpg?w=110" height="50" alt="Kesaksian Firza Bisa Jadikan Rizieq Shihab Tersangka"/>
                        </div>
                        <h3> Kesaksian Firza Bisa Jadikan Rizieq Shihab Tersangka </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->

            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->

            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jabar.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jabar.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jabar.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jabar.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jabar_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jabar_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702494/8fU43ecQxl.jpg?w=110" alt="Kecelakaan Beruntun di KM 91 Tol Cipularang, Lalin Arah Jakarta Macet" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/5b2jVO6b-kecelakaan-beruntun-di-km-91-tol-cipularang-lalin-arah-jakarta-macet">Kecelakaan Beruntun di KM 91 Tol Cipularang, Lalin Arah Jakarta Macet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702524/fRhvgunw7d.jpg?w=110" alt="Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/PNg4eZAb-kronologis-tabrakan-beruntun-di-km-19-tol-cipularang">Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702498/IjKexu91nb.jpg?w=110" alt="Tabrakan Beruntun di KM 91 Tol Cipularang Libatkan 10 Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/ObzWdElk-tabrakan-beruntun-di-km-91-tol-cipularang-libatkan-10-mobil">Tabrakan Beruntun di KM 91 Tol Cipularang Libatkan 10 Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702519/wNV8YFMTka.jpg?w=110" alt="Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/GNl6Argk-empat-korban-tewas-akibat-kecelakaan-beruntun-di-km-91-tol-cipularang">Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702551/KtAMJaHbDX.jpg?w=110" alt="Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/yNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang">Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701557/28VdvTtuom.jpg?w=110" alt="Dishub Pastikan Bus tak Terdata di Bogor" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/ob3BV4yN-dishub-pastikan-bus-tak-terdata-di-bogor">Dishub Pastikan Bus tak Terdata di Bogor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702140/5NYinCZ0tk.jpg?w=110" alt="Emil Bantah Pembangunan Bandung tak Merata" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/xkErnPpK-emil-bantah-pembangunan-bandung-tak-merata">Emil Bantah Pembangunan Bandung tak Merata</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://jabar.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572184/ynjuhOL0RB.jpg?w=110" alt="Dua Jenis Perompak `Hantui` Nelayan Jawa Barat" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/xkE8axrb-dua-jenis-perompak-hantui-nelayan-jawa-barat">Dua Jenis Perompak `Hantui` Nelayan Jawa Barat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572194/sBptXCOGI4.jpg?w=110" alt="Aher: GBLA Hanya Masalah Air dan Listrik" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/5b2MRDrN-aher-gbla-hanya-masalah-air-dan-listrik">Aher: GBLA Hanya Masalah Air dan Listrik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572472/ADbVwH3JjO.jpg?w=110" alt="Persiapan PON, Laga Persib vs Arema Diminta tak Digelar di GBLA" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/DkqJydQK-persiapan-pon-laga-persib-vs-arema-diminta-tak-digelar-di-gbla">Persiapan PON, Laga Persib vs Arema Diminta tak Digelar di GBLA</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572483/BG46pswCc9.jpg?w=110" alt="250 Kapal Nelayan Jadi Korban Perompakan di Perairan Lampung" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/eN4v2aok-250-kapal-nelayan-jadi-korban-perompakan-di-perairan-lampung">250 Kapal Nelayan Jadi Korban Perompakan di Perairan Lampung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572519/FWe1VLzOaJ.jpg?w=110" alt="Di HUT ke-48, 57 Ribu Warga Purwakarta Ucapkan Sampurasun" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/GNljyyVk-di-hut-ke-48-57-ribu-warga-purwakarta-ucapkan-sampurasun">Di HUT ke-48, 57 Ribu Warga Purwakarta Ucapkan Sampurasun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jabar.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702455/uae_1.jpg?w=526" width="526" height="350" alt="Jokowi Bertemu Menteri Energi UEA" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/18/702455/jokowi-bertemu-menteri-energi-uea" title="Jokowi Bertemu Menteri Energi UEA">Jokowi Bertemu Menteri Energi UEA</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702449/broto_2.jpg?w=526" width="526" height="350" alt="Brotoseno Dituntut Tujuh Tahun Penjara" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/18/702449/brotoseno-dituntut-tujuh-tahun-penjara" title="Brotoseno Dituntut Tujuh Tahun Penjara">Brotoseno Dituntut Tujuh Tahun Penjara</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702419/kebun_raya_1.jpg?w=526" width="526" height="350" alt="Megawati Menghadiri Peringatan 200 Tahun Kebun Raya Bogor" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/18/702419/megawati-menghadiri-peringatan-200-tahun-kebun-raya-bogor" title="Megawati Menghadiri Peringatan 200 Tahun Kebun Raya Bogor">Megawati Menghadiri Peringatan 200 Tahun Kebun Raya Bogor</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701399/oDiQ8cNrdu.jpg?w=110" alt="Ribuan Warga Humbang Hasundutan Gelar Aksi  Dukung Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Gbm6jXOk-ribuan-warga-humbang-hasundutan-gelar-aksi-dukung-ahok">Ribuan Warga Humbang Hasundutan Gelar Aksi  Dukung Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/18/702104/G8LwIhed5O.jpg?w=110" alt="Kenali Jerawat Puber dan Cara Mengatasinya" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-plus/JKRyn8Qk-kenali-jerawat-puber-dan-cara-mengatasinya">Kenali Jerawat Puber dan Cara Mengatasinya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701412/9p7rDTGVRg.jpg?w=110" alt="Pabrik Gula Merah Palsu di Banyumas Terungkap" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ZkeP0BPb-pabrik-gula-merah-palsu-di-banyumas-terungkap">Pabrik Gula Merah Palsu di Banyumas Terungkap</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701901/T0yVK8UgDu.jpg?w=110" alt="Pecah Kongsi Kabinet Jokowi (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-realitas/9K5j4m0N-pecah-kongsi-kabinet-jokowi-1">Pecah Kongsi Kabinet Jokowi (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/17/701837/igAYn3ZIyQ.jpg?w=110" alt="Kesaksian Firza Bisa Jadikan Rizieq Shihab Tersangka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/8KyG7mEb-kesaksian-firza-bisa-jadikan-rizieq-shihab-tersangka">Kesaksian Firza Bisa Jadikan Rizieq Shihab Tersangka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/19/702520/fCluWmXIk2.jpg?w=110" alt="Former FBI Chief to Lead Trump-Russia Inquiry" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/world-news/0KvG7BoN-former-fbi-chief-to-lead-trump-russia-inquiry">Former FBI Chief to Lead Trump-Russia Inquiry</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/18/702505/FTLYcdexv5.jpg?w=110" alt="AS Monaco Jadi Raja Baru Ligue 1" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/aNrwDmWb-as-monaco-jadi-raja-baru-ligue-1">AS Monaco Jadi Raja Baru Ligue 1</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/18/702467/RGQCJN2vZs.jpg?w=110" alt="Idenesia: Setapak Harmoni dari Baduy (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/idenesia/4bazoVrk-idenesia-setapak-harmoni-dari-baduy-1">Idenesia: Setapak Harmoni dari Baduy (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/18/702458/4XPDEqxITQ.jpg?w=110" alt="Suara Bhinneka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/360/gNQlnDqK-suara-bhinneka">Suara Bhinneka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/18/702448/1RaQMtUIl6.jpg?w=110" alt="Konsistensi Penegakan Hukum Penting untuk Menjaga Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/JKRynwpk-konsistensi-penegakan-hukum-penting-untuk-menjaga-indonesia">Konsistensi Penegakan Hukum Penting untuk Menjaga Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
		
						  	<h4> </h4>
			  <h1>Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang </h1><div class="line"><div class="reg"> Riyan Ferdianto &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 19 May 2017 06:34 WIB</div> <a class="tag" href=http://jabar.metrotvnews.com/topic/246 title=kecelakaan lalu lintas><i class="fa fa-hashtag"></i>kecelakaan lalu lintas</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jabar.metrotvnews.com/" title="jabar">Jabar</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang http://metrotvn.ws/yNLedWqb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Para+korban+sudah+dievakuasi+ke+Rumah+Sakit+MH+Thamrin+dan+Rumah+Sakit+Siloam+Purwakarta.%26nbsp%3B&display=popup&link=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FyNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang&name=Tiga+Orang+Tewas+dalam+Kecelakaan+Beruntun+di+Tol+Cipularang&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F19%2F702551%2FKtAMJaHbDX.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FyNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Tiga+Orang+Tewas+dalam+Kecelakaan+Beruntun+di+Tol+Cipularang+http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FyNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Tiga+Orang+Tewas+dalam+Kecelakaan+Beruntun+di+Tol+Cipularang+http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FyNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702551/KtAMJaHbDX.jpg?w=650" alt="Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang" />
    <div class="sum">
        Ilustrasi kecelakaan. Foto: MTVN.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Tiga orang dilaporkan tewas dalam kecelakaan beruntun yang melibatkan sepuluh kendaraan di Jalan Tol Cipularang KM 91, Kabupaten Purwakarta, Jawa Barat. Sementara itu, puluhan orang mengalami luka-luka.&nbsp;<br /><br />
Kasatlantas Polres Purwakarta AKP Arman Sahti, Jumat 19 Mei 2017, para korban sudah dievakuasi ke Rumah Sakit MH Thamrin dan Rumah Sakit Siloam Purwakarta. Korban sudah mendapatkan perawatan.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jabar.metrotvnews.com/topic/246">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/metro-news/zNAjwZeb-pascakecelakaan-beruntun-di-tol-cipulang-arus-lalin-kembali-normal">Pascakecelakaan Beruntun di Tol Cipulang, Arus Lalin Kembali Normal</a></li>
        
               
            <li><a href="http://jabar.metrotvnews.com/peristiwa/PNg4eZAb-kronologis-tabrakan-beruntun-di-km-19-tol-cipularang">Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang</a></li>
        
               
            <li><a href="http://jabar.metrotvnews.com/peristiwa/GNl6Argk-empat-korban-tewas-akibat-kecelakaan-beruntun-di-km-91-tol-cipularang">Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik">Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik</a>
                </li>        </ul>
    </div>


Dia menjelaskan, kecelakaan beruntun itu terjadi di jalan Tol Cipularang KM 91.300 arah Bandung menuju Jakarta, tepatnya di Desa Cibodas, Kecamatan Sukatani, Kabupaten Purwakarta. Peristiwa ini melibatkan berbagai jenis kendaraan.<br /><br />
Kendaraan itu di antaranya truk trailer bernomor polisi (nopol) B 9769 UIV, minibus Daihatsu Luxio bernopol D 1315 AAL, minibus Mazda bernopol B 1869 BIO, Isuzu Panter bernopol B 1929 WMH, dan minibus Freed bernopol B 8 FP. Selain itu, microbus ELF City Trans bernopol D 7905 AM, minibus Toyota Avanza bernopol D 1055 NY, Toyota Yaris bernopol B 1480 FUC, Bus Rencana Jaya bernopol F 7580 SD, serta Daihatsu Sirion bernopol B 1875 KZX.&nbsp;<br /><br />
Kecelakaan berawal saat truk trailer bernopol B 9769 UIV melaju di kondisi jalan lurus menurun, dari arah Bandung menuju arah Jakarta. Sesampainya di Kilometer 91, sopir diduga hilang kendali sehingga mengambil lajur tengah.&nbsp;<br /><br />
Secara tiba-tiba, kendaraan truk itu menabrak kendaraan Luxio nopol D 1315 AAL yang sedang berada di lajur sebelah kanan beserta kendaraan minibus Mazda nopol B 1869 BIO dan Isuzu Panter. Kendaraan itu tidak bisa menghindar karena kondisi jalan menurun.&nbsp;<br /><br />
<strong>Baca: </strong><a href="http://jabar.metrotvnews.com/peristiwa/PNg4eZAb-kronologis-tabrakan-beruntun-di-km-19-tol-cipularang">Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang</a><br /><br />
Kendaraan Isuzu kemudian menabrak kendaraan yang ada di depannya, Honda Freed. Honda Freed itu kemudian menabrak lagi kendaraan yang berada di jalur sebelah kiri yang sedang berhenti mengantre, yakni Microbus Elf City Trans, Toyota Avanza, serta Yaris B 1480 FUC, Sirion, dan Bus Kencana Jaya.<br /><br />
Akibat kejadian itu, seorang meninggal dunia di lokasi kejadian dan dua orang meninggal di Rumah Sakit MH Thamrin. &nbsp;Dua luka berat dan 26 orang lainnya mengalami luka ringan. (Antara)<br /><br />            <br/>(OGI)</p>            
            </p>
        </div>
        
			    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tiga Orang Tewas dalam Kecelakaan Beruntun di Tol Cipularang http://metrotvn.ws/yNLedWqb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Para+korban+sudah+dievakuasi+ke+Rumah+Sakit+MH+Thamrin+dan+Rumah+Sakit+Siloam+Purwakarta.%26nbsp%3B&display=popup&link=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FyNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang&name=Tiga+Orang+Tewas+dalam+Kecelakaan+Beruntun+di+Tol+Cipularang&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F19%2F702551%2FKtAMJaHbDX.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FyNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FyNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang&amp;title=Tiga+Orang+Tewas+dalam+Kecelakaan+Beruntun+di+Tol+Cipularang&amp;summary=Para+korban+sudah+dievakuasi+ke+Rumah+Sakit+MH+Thamrin+dan+Rumah+Sakit+Siloam+Purwakarta.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jabar.metrotvnews.com/peristiwa/yNLedWqb-tiga-orang-tewas-dalam-kecelakaan-beruntun-di-tol-cipularang" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jabar.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701897/hcKTjCrUEo.jpg?w=188" width="188" height="124" alt="Arus Lalin Menuju Bandung di Purbaleunyi Kembali Normal" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/nbw17r3K-arus-lalin-menuju-bandung-di-purbaleunyi-kembali-normal" title="Arus Lalin Menuju Bandung di Purbaleunyi Kembali Normal">Arus Lalin Menuju Bandung di Purbaleunyi Kembali Normal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 23:25            </div>
            <p>Truk kontainer sudah dievakuasi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701844/FH5Rd2x0Wc.jpg?w=188" width="188" height="124" alt="Truk Terguling di Purbaleunyi" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/4KZE490k-truk-terguling-di-purbaleunyi" title="Truk Terguling di Purbaleunyi">Truk Terguling di Purbaleunyi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 20:06            </div>
            <p>Truk bernomor polisi B 9022 WF. Truk menutupi badan jalan di Km 85.500 tol Purbaleunyi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701827/esQhabWtuT.jpg?w=188" width="188" height="124" alt="Polisi Ungkap Mesin Bus masih Baru" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Bus Angkut Siswa Kecelakaan di Magelang</span>            <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Rb1OVr2K-polisi-ungkap-mesin-bus-masih-baru" title="Polisi Ungkap Mesin Bus masih Baru">Polisi Ungkap Mesin Bus masih Baru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 19:42            </div>
            <p>Saat ini, Bus Subur Jaya sudah dievakuasi ke Dinas Perhubungan Kabupaten Magelang. Djarod menambahkan Dishub sedang mencari musabab&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701737/di7FPrHvkh.jpg?w=188" width="188" height="124" alt="Berkabung, SMK Panca Karya Libur setelah Kecelakaan Bus di Magelang" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/8KyG7Z2b-berkabung-smk-panca-karya-libur-setelah-kecelakaan-bus-di-magelang" title="Berkabung, SMK Panca Karya Libur setelah Kecelakaan Bus di Magelang">Berkabung, SMK Panca Karya Libur setelah Kecelakaan Bus di Magelang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 17:22            </div>
            <p>Sementara&nbsp;guru disibukkan untuk memantau perkembangan penanganan korban kecelakaan di Magelang. Beberapa guru juga ditugaskan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701452/maYVL8iq13.jpg?w=188" width="188" height="124" alt="Kemenhub Didesak Perbaiki Praktik Uji Kir" />
                <a class="canal" href="http://jabar.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/ybDROVqK-kemenhub-didesak-perbaiki-praktik-uji-kir" title="Kemenhub Didesak Perbaiki Praktik Uji Kir">Kemenhub Didesak Perbaiki Praktik Uji Kir</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 10:34            </div>
            <p>Uji kir dianggap hanya formalitas saja.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/16/701229/6H9Q5TuLvh.jpg?w=188" width="188" height="124" alt="Kendaraan Korban Kecelakaan Hilang" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/dN6gErGb-kendaraan-korban-kecelakaan-hilang" title="Kendaraan Korban Kecelakaan Hilang">Kendaraan Korban Kecelakaan Hilang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 16 May 2017 19:05            </div>
            <p>Motor tersebut hilang setelah polisi datang ke lokasi.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/15/700321/nKTjXdav2N.jpg?w=188" width="188" height="124" alt="Santunan Korban Kecelakaan Naik 100 Persen" />
                <a class="canal" href="http://jabar.metrotvnews.com/economic-review" title="Economic Review">Economic Review</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//economic-review/VNn6JmON-santunan-korban-kecelakaan-naik-100-persen" title="Santunan Korban Kecelakaan Naik 100 Persen">Santunan Korban Kecelakaan Naik 100 Persen</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 15 May 2017 10:35            </div>
            <p>Pemerintah menaikkan santunan korban kecelakaan bagi pengguna angkutan umum dan kecelakaan lalu lintas. Kenaikan sebesar 100% diklaim&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/11/699065/zbvyExG4P3.jpg?w=188" width="188" height="124" alt="Anak Polisi Tewas Terlindas Truk TNI" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/VNn6J4EN-anak-polisi-tewas-terlindas-truk-tni" title="Anak Polisi Tewas Terlindas Truk TNI">Anak Polisi Tewas Terlindas Truk TNI</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 11 May 2017 18:01            </div>
            <p>&ldquo;Dalam waktu bersamaan, melintas truk TNI (satuan) Arhanud dari arah berlawanan dan tidak bisa menghindari kedua korban.&rdquo;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696576/1.jpg?w=188" width="188" height="124" alt="Truk Jatuh ke Kanal, 14 Penumpang Tewas" />
                <a class="canal" href="http://jabar.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/05/06/696576/truk-jatuh-ke-kanal-14-penumpang-tewas" title="Truk Jatuh ke Kanal, 14 Penumpang Tewas">Truk Jatuh ke Kanal, 14 Penumpang Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 06 May 2017 13:19            </div>
            <p>Metrotvnews.com, Mumbai: Sedikitnya 14 orang tewas setelah truk yang mereka tumpangi jatuh ke sebuah kanal setelah menabrak beton&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/696401/HEPrtaB2Vm.jpg?w=188" width="188" height="124" alt="Polisi Pastikan tak Ada Korban Jiwa" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Mobil Rombongan Menaker Tabrakan</span>            <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/9K5j7L0N-polisi-pastikan-tak-ada-korban-jiwa" title="Polisi Pastikan tak Ada Korban Jiwa">Polisi Pastikan tak Ada Korban Jiwa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 20:40            </div>
            <p>Toni mengaku tak tahu penyebab tabrakan. Berdasarkan keterangan sejumlah saksi, kecelakaan bermula saat mobil rombongan melaju dari&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jabar/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697083/nSKoJepzFd.jpg?w=316" width="316" height="210" alt="Tak Perlu Pantang Mengemil, Ini Alasannya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tak Perlu Pantang Mengemil, Ini Alasannya http://metrotvn.ws/eN4JJlrk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya">Tak Perlu Pantang Mengemil, Ini Alasannya</a></h2>
                        <div class="tag">
                            <a href="http://jabar.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 08 May 2017 07:38 
                        </div>
                        <p>Anda harus jeli memilih makanan yang sehat agar bemanfaat bagi tubuh dan tak membuat berat badan melonjak.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700203/UTJeKtEdbz.jpg?w=316" width="316" height="210" alt="Buku yang Mengubah Perjalanan Hidup Andy F Noya" />
                            <div class="share">
                                <a class="canal" href="http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya" title="">Peristiwa</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Buku yang Mengubah Perjalanan Hidup Andy F Noya http://metrotvn.ws/VNxQ3Oyb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya" title="http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya">Buku yang Mengubah Perjalanan Hidup Andy F Noya</a></h2>
                        <div class="tag">
                            <a href="http://jabar.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 15 May 2017 07:00 
                        </div>
                        <p>Perlu perjuangan besar dari sang ibu agar Andy bisa tetap membaca di tengah kondisi keluarga yang miskin.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702524/fRhvgunw7d.jpg?w=200" width="188" height="124" alt="Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/PNg4eZAb-kronologis-tabrakan-beruntun-di-km-19-tol-cipularang" title="Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang">Kronologis Tabrakan Beruntun di KM 19 Tol Cipularang</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/246" title="kecelakaan lalu lintas"><i class="fa fa-hashtag"></i>kecelakaan lalu lintas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 19 May 2017 01:15            </div>
            <p>Kombes Pol Yusri Yunus menuturkan, awal insiden tersebut melibatkan kendaraan truk kontainer bernomor polisi B 9769 UIV yang diduga&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/19/702519/wNV8YFMTka.jpg?w=200" width="188" height="124" alt="Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/GNl6Argk-empat-korban-tewas-akibat-kecelakaan-beruntun-di-km-91-tol-cipularang" title="Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang">Empat Korban Tewas Akibat Kecelakaan Beruntun di KM 91 Tol Cipularang</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/246" title="kecelakaan lalu lintas"><i class="fa fa-hashtag"></i>kecelakaan lalu lintas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 19 May 2017 00:52            </div>
            <p>Polisi melaporkan empat orang meninggal dunia dalam tabrakan beruntun yang melibatkan 10 mobil di Tol Cipularang KM 91.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702498/IjKexu91nb.jpg?w=200" width="188" height="124" alt="Tabrakan Beruntun di KM 91 Tol Cipularang Libatkan 10 Mobil" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/ObzWdElk-tabrakan-beruntun-di-km-91-tol-cipularang-libatkan-10-mobil" title="Tabrakan Beruntun di KM 91 Tol Cipularang Libatkan 10 Mobil">Tabrakan Beruntun di KM 91 Tol Cipularang Libatkan 10 Mobil</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/246" title="kecelakaan lalu lintas"><i class="fa fa-hashtag"></i>kecelakaan lalu lintas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 23:09            </div>
            <p>Tabrakan beruntun yang terjadi di Kilometer (KM) 91 Tol Cipularang mengarah ke Jakarta melibatkan 10 mobil.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702494/8fU43ecQxl.jpg?w=200" width="188" height="124" alt="Kecelakaan Beruntun di KM 91 Tol Cipularang, Lalin Arah Jakarta Macet" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/5b2jVO6b-kecelakaan-beruntun-di-km-91-tol-cipularang-lalin-arah-jakarta-macet" title="Kecelakaan Beruntun di KM 91 Tol Cipularang, Lalin Arah Jakarta Macet">Kecelakaan Beruntun di KM 91 Tol Cipularang, Lalin Arah Jakarta Macet</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/246" title="kecelakaan lalu lintas"><i class="fa fa-hashtag"></i>kecelakaan lalu lintas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 22:48            </div>
            <p>Kecelakaan beruntun kembali terjadi, kali ini di Kilometer (KM) 91 Tol Cipularang yang mengarah ke Jakarta.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702411/R4frtsDM8F.jpg?w=200" width="188" height="124" alt="Gudang Timbun Bawang Putih Ditemukan di Bogor" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/Gbm6j1Ok-gudang-timbun-bawang-putih-ditemukan-di-bogor" title="Gudang Timbun Bawang Putih Ditemukan di Bogor">Gudang Timbun Bawang Putih Ditemukan di Bogor</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2591" title="bahan pokok"><i class="fa fa-hashtag"></i>bahan pokok </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 19:10            </div>
            <p>Polresta Bogor Kota menggerebek gudang diduga penimbun bawang putih di Kampung Pincol, Kelurahan Kayu Manis, Kecamatan Tanah Sareal,&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702396/0sBi3Rkuaj.jpg?w=200" width="188" height="124" alt="Emil-Oded Klaim Lunaskan Janji Kampanye Pilwako Bandung" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/ybDROnAK-emil-oded-klaim-lunaskan-janji-kampanye-pilwako-bandung" title="Emil-Oded Klaim Lunaskan Janji Kampanye Pilwako Bandung">Emil-Oded Klaim Lunaskan Janji Kampanye Pilwako Bandung</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 18:56            </div>
            <p>Hasilnya, Kota Bandung pun mengalami perubahan yang signifikan terutama bidang infrastruktur.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702323/peZyEqTdf0.jpg?w=200" width="188" height="124" alt="Presiden Mau Setiap Daerah Memiliki Kebun Raya" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/4bazoQRk-presiden-mau-setiap-daerah-memiliki-kebun-raya" title="Presiden Mau Setiap Daerah Memiliki Kebun Raya">Presiden Mau Setiap Daerah Memiliki Kebun Raya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 17:11            </div>
            <p>Presiden Joko Widodo menginginkan setiap daerah membangun kebun raya, seperti Kebun Raya Bogor di Kota Bogor. Keberadaan kebun raya&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702308/H8KzMItFW6.jpg?w=200" width="188" height="124" alt="Penumpang Bus Subur Jaya: Tak Ada Pergantian Sopir" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/ybDROoAK-penumpang-bus-subur-jaya-tak-ada-pergantian-sopir" title="Penumpang Bus Subur Jaya: Tak Ada Pergantian Sopir">Penumpang Bus Subur Jaya: Tak Ada Pergantian Sopir</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/7760" title="kecelakaan maut"><i class="fa fa-hashtag"></i>kecelakaan maut </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 16:49            </div>
            <p>&quot;Kalau menurut saya, busnya tidak ada masalah.&quot;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702237/GACNhi5KPq.jpg?w=200" width="188" height="124" alt="Perburuan Cacing Sonari Dianggap Merusak Taman Nasional Gunung Gede" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/8KyG7y3b-perburuan-cacing-sonari-dianggap-merusak-taman-nasional-gunung-gede" title="Perburuan Cacing Sonari Dianggap Merusak Taman Nasional Gunung Gede">Perburuan Cacing Sonari Dianggap Merusak Taman Nasional Gunung Gede</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/23" title="lingkungan"><i class="fa fa-hashtag"></i>lingkungan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 15:31            </div>
            <p>Sejak Oktober 2016, polisi hutan dari TNGGP berpatroli meminimalisasi perburuan cacing. Polisi hutan mendatangi area diduga sebagai&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702140/2jOhqCaSk0.jpg?w=200" width="188" height="124" alt="Emil Bantah Pembangunan Bandung tak Merata" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/xkErnPpK-emil-bantah-pembangunan-bandung-tak-merata" title="Emil Bantah Pembangunan Bandung tak Merata">Emil Bantah Pembangunan Bandung tak Merata</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/329" title="ridwan kamil"><i class="fa fa-hashtag"></i>ridwan kamil </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 12:50            </div>
            <p>Pembangunan serta renovasi taman untuk mengembalikan Kota Bandung yang dikenal kota taman sejak zaman Belanda.<br />
 </p>
        </li>
        <li>
        <center><a class="bu2" href="http://jabar.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0383 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "702551"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            })
		});
		</script>
    </body>
</html>