<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Peristiwa | Kebakaran Hutan Gunung Lawu Mencapai 30&#8230;</title>
			<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Kebakaran Hutan Gunung Lawu Mencapai 30 Hektare" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jabar.metrotvnews.com/peristiwa/eN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925783/LeU1J53i4Y.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1536401415" />
<meta property="og:description" content="luasan hutan di lereng Gunung Lawu yang terbakar selama beberapa hari terakhir mencapai 30 hektare." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Kebakaran Hutan Gunung Lawu Mencapai 30 Hektare" />
<meta itemprop="description" content="luasan hutan di lereng Gunung Lawu yang terbakar selama beberapa hari terakhir mencapai 30 hektare." />
<meta itemprop="url" content="http://jabar.metrotvnews.com/peristiwa/eN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925783/LeU1J53i4Y.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sat, 8 Sep 2018 8:05:19 GMT"/>
<meta http-equiv="last-modified" content="Sat, 8 Sep 2018 8:03:19 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Luasan Hutan Di Lereng Gunung Lawu Yang Terbakar Selama Beberapa Hari Terakhir Mencapai 30 Hektare." />
<meta name="keywords" content="Kebakaran, Lahan, Dan, Hutan, Kebakaran, Hutan, Gunung, Lawu, Mencapai, 30, Hektare" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/eN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare">
			<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
			<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
			
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
			
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'jabar_gateway_streaming'	: 552,
		'jabar_billboard'			: 436,
		'jabar_signature'			: 585,
		'jabar_showcase1'			: 433,
		'jabar_showcase2'			: 434,
		'jabar_showcase3'			: 503,
		'jabar_showcase4'			: 504,
		'jabar_center1'				: 435,
		'jabar_large_skyscraper' 	: 432
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">

					    <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>

                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jabar.metrotvnews.com/">Jabar</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jabar</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/8Ky7oGxb-bus-wisata-karyawan-dealer-honda-terjun-ke-jurang-di-sukabumi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925781/f8Oxb1oI6m.jpg?w=110" height="50" alt="Bus Wisata Karyawan Dealer Honda terjun ke Jurang di Sukabumi"/>
                        </div>
                        <h3> Bus Wisata Karyawan Dealer Honda terjun ke Jurang di Sukabumi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/zNAwZj2k-10-karyawan-dealer-honda-tewas-akibat-bus-masuk-jurang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925790/telCxNKao4.jpg?w=110" height="50" alt="10 Karyawan Dealer Honda Tewas Akibat Bus Masuk Jurang"/>
                        </div>
                        <h3> 10 Karyawan Dealer Honda Tewas Akibat Bus Masuk Jurang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/9K54VGPk-wali-kota-bogor-tangguhkan-penahanan-tersangka-korupsi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925701/lS5QHW1VgP.jpg?w=110" height="50" alt="Wali Kota Bogor Tangguhkan Penahanan Tersangka Korupsi"/>
                        </div>
                        <h3> Wali Kota Bogor Tangguhkan Penahanan Tersangka Korupsi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/yNLdm86N-bus-lemhanas-terjun-ke-jurang-di-sukabumi-1-orang-meninggal">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925707/9VsJ8DNe7Y.jpg?w=110" height="50" alt="Bus Lemhanas Terjun ke Jurang di Sukabumi, 1 Orang Meninggal"/>
                        </div>
                        <h3> Bus Lemhanas Terjun ke Jurang di Sukabumi, 1 Orang Meninggal </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/8Ky7odxb-terminal-baranangsiang-bogor-direvitalisasi-2019">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925737/57mkJI3g4c.jpg?w=110" height="50" alt="Terminal Baranangsiang Bogor Direvitalisasi 2019"/>
                        </div>
                        <h3> Terminal Baranangsiang Bogor Direvitalisasi 2019 </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/xkEnRE7K-jawaban-erick-thohir-soal-kritik-pelemahan-rupiah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/07/925540/MFaZRPiSVg.jpg?w=110" height="50" alt="Jawaban Erick Thohir soal Kritik Pelemahan Rupiah"/>
                        </div>
                        <h3> Jawaban Erick Thohir soal Kritik Pelemahan Rupiah </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/4KZ4lYpb-jokowi-ma-ruf-vs-prabowo-sandi-di-kalangan-pengguna-medsos">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/925088/8lzdy5ZMTP.jpg?w=110" height="50" alt="Jokowi-Ma'ruf vs Prabowo-Sandi di Kalangan Pengguna Medsos"/>
                        </div>
                        <h3> Jokowi-Ma'ruf vs Prabowo-Sandi di Kalangan Pengguna Medsos </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/4baoVZrK-gempa-6-7-sr-guncang-jepang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924667/lDMEyxJ3ao.jpg?w=110" height="50" alt="Gempa 6,7 SR Guncang Jepang"/>
                        </div>
                        <h3> Gempa 6,7 SR Guncang Jepang </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/VNnREy2N-mantan-kadis-pupr-mengaku-diwajibkan-penuhi-kebutuhan-zumi-zola">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924865/aAt4Xs8ZRm.jpg?w=110" height="50" alt="Mantan Kadis PUPR Mengaku Diwajibkan Penuhi Kebutuhan Zumi Zola"/>
                        </div>
                        <h3> Mantan Kadis PUPR Mengaku Diwajibkan Penuhi Kebutuhan Zumi Zola </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/VNx7E8aK-demo-kecam-korupsi-anggota-dprd-malang-ricuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/07/925391/QyeHsu87m2.jpg?w=110" height="50" alt="Demo Kecam Korupsi Anggota DPRD Malang Ricuh"/>
                        </div>
                        <h3> Demo Kecam Korupsi Anggota DPRD Malang Ricuh </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->

            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->

            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jabar.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jabar.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jabar.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jabar.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jabar_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jabar_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925781/f8Oxb1oI6m.jpg?w=110" alt="Bus Wisata Karyawan Dealer Honda terjun ke Jurang di Sukabumi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/8Ky7oGxb-bus-wisata-karyawan-dealer-honda-terjun-ke-jurang-di-sukabumi">Bus Wisata Karyawan Dealer Honda terjun ke Jurang di Sukabumi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925790/telCxNKao4.jpg?w=110" alt="10 Karyawan Dealer Honda Tewas Akibat Bus Masuk Jurang" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/zNAwZj2k-10-karyawan-dealer-honda-tewas-akibat-bus-masuk-jurang">10 Karyawan Dealer Honda Tewas Akibat Bus Masuk Jurang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925701/lS5QHW1VgP.jpg?w=110" alt="Wali Kota Bogor Tangguhkan Penahanan Tersangka Korupsi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/9K54VGPk-wali-kota-bogor-tangguhkan-penahanan-tersangka-korupsi">Wali Kota Bogor Tangguhkan Penahanan Tersangka Korupsi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925707/9VsJ8DNe7Y.jpg?w=110" alt="Bus Lemhanas Terjun ke Jurang di Sukabumi, 1 Orang Meninggal" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/yNLdm86N-bus-lemhanas-terjun-ke-jurang-di-sukabumi-1-orang-meninggal">Bus Lemhanas Terjun ke Jurang di Sukabumi, 1 Orang Meninggal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925737/57mkJI3g4c.jpg?w=110" alt="Terminal Baranangsiang Bogor Direvitalisasi 2019" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/8Ky7odxb-terminal-baranangsiang-bogor-direvitalisasi-2019">Terminal Baranangsiang Bogor Direvitalisasi 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jabar.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572184/ynjuhOL0RB.jpg?w=110" alt="Dua Jenis Perompak `Hantui` Nelayan Jawa Barat" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/xkE8axrb-dua-jenis-perompak-hantui-nelayan-jawa-barat">Dua Jenis Perompak `Hantui` Nelayan Jawa Barat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572194/sBptXCOGI4.jpg?w=110" alt="Aher: GBLA Hanya Masalah Air dan Listrik" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/5b2MRDrN-aher-gbla-hanya-masalah-air-dan-listrik">Aher: GBLA Hanya Masalah Air dan Listrik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572472/ADbVwH3JjO.jpg?w=110" alt="Persiapan PON, Laga Persib vs Arema Diminta tak Digelar di GBLA" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/DkqJydQK-persiapan-pon-laga-persib-vs-arema-diminta-tak-digelar-di-gbla">Persiapan PON, Laga Persib vs Arema Diminta tak Digelar di GBLA</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572483/BG46pswCc9.jpg?w=110" alt="250 Kapal Nelayan Jadi Korban Perompakan di Perairan Lampung" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/eN4v2aok-250-kapal-nelayan-jadi-korban-perompakan-di-perairan-lampung">250 Kapal Nelayan Jadi Korban Perompakan di Perairan Lampung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572519/FWe1VLzOaJ.jpg?w=110" alt="Di HUT ke-48, 57 Ribu Warga Purwakarta Ucapkan Sampurasun" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/GNljyyVk-di-hut-ke-48-57-ribu-warga-purwakarta-ucapkan-sampurasun">Di HUT ke-48, 57 Ribu Warga Purwakarta Ucapkan Sampurasun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jabar.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925797/1.jpg?w=526" width="526" height="350" alt="Hutan Gunung Sindoro Terbakar" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/08/925797/hutan-gunung-sindoro-terbakar" title="Hutan Gunung Sindoro Terbakar">Hutan Gunung Sindoro Terbakar</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925702/2.jpg?w=526" width="526" height="350" alt="Tol Balikpapan-Samarinda Ditargetkan Selesai April 2019" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/08/925702/tol-balikpapan-samarinda-ditargetkan-selesai-april-2019" title="Tol Balikpapan-Samarinda Ditargetkan Selesai April 2019">Tol Balikpapan-Samarinda Ditargetkan Selesai April 2019</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925682/3.jpg?w=526" width="526" height="350" alt="Tiga Kapolda Baru Resmi Dilantik" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/08/925682/tiga-kapolda-baru-resmi-dilantik" title="Tiga Kapolda Baru Resmi Dilantik">Tiga Kapolda Baru Resmi Dilantik</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/07/925540/MFaZRPiSVg.jpg?w=110" alt="Jawaban Erick Thohir soal Kritik Pelemahan Rupiah" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/xkEnRE7K-jawaban-erick-thohir-soal-kritik-pelemahan-rupiah">Jawaban Erick Thohir soal Kritik Pelemahan Rupiah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/925088/8lzdy5ZMTP.jpg?w=110" alt="Jokowi-Ma'ruf vs Prabowo-Sandi di Kalangan Pengguna Medsos" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/4KZ4lYpb-jokowi-ma-ruf-vs-prabowo-sandi-di-kalangan-pengguna-medsos">Jokowi-Ma'ruf vs Prabowo-Sandi di Kalangan Pengguna Medsos</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924667/lDMEyxJ3ao.jpg?w=110" alt="Gempa 6,7 SR Guncang Jepang" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4baoVZrK-gempa-6-7-sr-guncang-jepang">Gempa 6,7 SR Guncang Jepang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924865/aAt4Xs8ZRm.jpg?w=110" alt="Mantan Kadis PUPR Mengaku Diwajibkan Penuhi Kebutuhan Zumi Zola" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/VNnREy2N-mantan-kadis-pupr-mengaku-diwajibkan-penuhi-kebutuhan-zumi-zola">Mantan Kadis PUPR Mengaku Diwajibkan Penuhi Kebutuhan Zumi Zola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/07/925391/QyeHsu87m2.jpg?w=110" alt="Demo Kecam Korupsi Anggota DPRD Malang Ricuh" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/VNx7E8aK-demo-kecam-korupsi-anggota-dprd-malang-ricuh">Demo Kecam Korupsi Anggota DPRD Malang Ricuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/08/925686/NdbyYxiTGv.jpg?w=110" alt="Yang Menarik di Battle of The Toys 2018 (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/yKX9a4DN-yang-menarik-di-battle-of-the-toys-2018-1">Yang Menarik di Battle of The Toys 2018 (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/08/925671/z2A0CVNq4I.jpg?w=110" alt="Bersatu Menjaga Rupiah" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/Rb1VWgek-bersatu-menjaga-rupiah">Bersatu Menjaga Rupiah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/07/925569/o2qsGjlCE8.jpg?w=110" alt="Kick Andy - Bersakit-sakit Dahulu, Kaya Kemudian (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kick-andy/0k8Z6yPN-kick-andy-bersakit-sakit-dahulu-kaya-kemudian-1">Kick Andy - Bersakit-sakit Dahulu, Kaya Kemudian (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/07/925531/6ybS1JDaPV.jpg?w=110" alt="Erick Thohir: Saya akan Peluk Sandiaga Uno di Lapangan Basket" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/zNP0B57N-erick-thohir-saya-akan-peluk-sandiaga-uno-di-lapangan-basket">Erick Thohir: Saya akan Peluk Sandiaga Uno di Lapangan Basket</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/07/925503/6ARNhit5FO.jpg?w=110" alt="Jokowi Minta Restu Shinta Wahid Sebelum Umumkan Timses" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNx7YXJK-jokowi-minta-restu-shinta-wahid-sebelum-umumkan-timses">Jokowi Minta Restu Shinta Wahid Sebelum Umumkan Timses</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
		
						  	<h4> </h4>
			  <h1>Kebakaran Hutan Gunung Lawu Mencapai 30 Hektare </h1><div class="line"><div class="reg"> ant &nbsp;&nbsp; &bull; &nbsp;&nbsp; Sabtu, 08 Sep 2018 15:03 WIB</div> <a class="tag" href=http://jabar.metrotvnews.com/topic/7657 title=kebakaran lahan dan hutan><i class="fa fa-hashtag"></i>kebakaran lahan dan hutan</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jabar.metrotvnews.com/" title="jabar">Jabar</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kebakaran Hutan Gunung Lawu Mencapai 30 Hektare http://metrotvn.ws/eN4X8J1N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=luasan+hutan+di+lereng+Gunung+Lawu+yang+terbakar+selama+beberapa+hari+terakhir+mencapai+30+hektare.&display=popup&link=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FeN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare&name=Kebakaran+Hutan+Gunung+Lawu+Mencapai+30+Hektare&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F09%2F08%2F925783%2FLeU1J53i4Y.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FeN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Kebakaran+Hutan+Gunung+Lawu+Mencapai+30+Hektare+http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FeN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Kebakaran+Hutan+Gunung+Lawu+Mencapai+30+Hektare+http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FeN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925783/LeU1J53i4Y.jpg?w=650" alt="Kebakaran Hutan Gunung Lawu Mencapai 30 Hektare" />
    <div class="sum">
        ilustrasi Medcom.id    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Ngawi: </strong>Administratur Kesatuan Pemangkuan Hutan Lawu dan Sekitarnya (KPH Lawu Ds) Djohan Surjoputro menyatakan luasan hutan di lereng Gunung Lawu yang terbakar selama beberapa hari terakhir mencapai 30 hektare.<br /><br />
"Luas itu perkiraan dan posisinya memanjang," ujarnya di Ngawi, Sabtu, 8 September 2018.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jabar.metrotvnews.com/topic/7657">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://foto.metrotvnews.com/view/2018/09/08/925797/hutan-gunung-sindoro-terbakar">Hutan Gunung Sindoro Terbakar</a></li>
        
               
            <li><a href="http://video.metrotvnews.com//newsline/RkjZ0E9k-perwakilan-masyarakat-adat-dunia-berkumpul-di-yurok">Perwakilan Masyarakat Adat Dunia Berkumpul di Yurok</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/daerah/zNAwP1Ak-puluhan-hektare-padang-ilalang-di-taman-wisata-batuangus-terbakar">Puluhan Hektare Padang Ilalang di Taman Wisata Batuangus Terbakar</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


Meski demikian, pihaknya belum dapat memastikan jumlah lahan hutan terbakar. Hal itu karena diperkirakan masih bisa bertambah. "Kami belum menghitung detail luasan hutan yang terbakar. Itu karena kami masih fokus dulu untuk memadamkan api. Setelah api padam, baru kita menggunakan alat yang memadai untuk menghitung luasan yang terbakar," jelasnya.<br /><br />
Menurut dia, kebakaran saat ini terjadi di hutan lindung Gunung Lawu. Terdapat lima petak hutan lindung yang terbakar, yakni di petak 39, 30, 19, 17, dan 15 BKPH Lawu Utara yang masuk wilayah Kabupaten Ngawi.<br /><br />
Untuk memadamkan api, pihaknya telah melibatkan ratusan personel gabungan dari Perhutani, warga LMDH, TNI, Polri, dan juga relawan. Selain itu juga melibatkan anggota satgas pemadam kebakaran yang ditempatkan di titik lokasi yang terbakar.<br /><br />
Menurutnya, sesuai informasi petugas, untuk petak 30, 39, dan 19 telah dapat dipadamkan. Upaya pemadaman api masih menggunakan teknik umum. Seperti, pemadaman manual. Cuaca yang sangat panas dan angin yang bertiup kencang, membuat api bisa melewati ilaran serta meluas ke petak 15 dan 17.<br /><br />
Semetara, lokasi kebakaran hutan yang meliputi daerah pegunungan, menyulitkan petugas dan warga untuk memadamkan api. Meski demkian, timnya berupaya semaksimal mungkin untuk memadamkan api.<br /><br />
"Kami juga menurunkan petugas dan relawan untuk melakukan peyisiran ulang, sehingga tidak memicu kebakaran hutan kembali," kata dia.<br /><br />            <br/>(ALB)</p>            
            </p>

            <!-- SIGNATURE ADS -->
            <br />
                <script type="text/javascript">
                    OA_show('jabar_signature');
                </script>   
            <!-- END ADS -->        </div>
        
			    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kebakaran Hutan Gunung Lawu Mencapai 30 Hektare http://metrotvn.ws/eN4X8J1N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FeN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FeN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FeN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare&amp;title=Kebakaran+Hutan+Gunung+Lawu+Mencapai+30+Hektare&amp;summary=luasan+hutan+di+lereng+Gunung+Lawu+yang+terbakar+selama+beberapa+hari+terakhir+mencapai+30+hektare." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jabar.metrotvnews.com/peristiwa/eN4X8J1N-kebakaran-hutan-gunung-lawu-mencapai-30-hektare" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jabar.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924349/pr3sPnEYWZ.jpeg?w=188" width="188" height="124" alt="Sembilan Kebakaran Lahan Terjadi di Jepara Dua Bulan Terakhir" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/aNrDE72k-sembilan-kebakaran-lahan-terjadi-di-jepara-dua-bulan-terakhir" title="Sembilan Kebakaran Lahan Terjadi di Jepara Dua Bulan Terakhir">Sembilan Kebakaran Lahan Terjadi di Jepara Dua Bulan Terakhir</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 12:24            </div>
            <p>Selain faktor alam, kebakaran semak-semak dan lahan pertanian juga dipengaruhi faktor manusia.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/924073/dhFLPCvD40.jpg?w=188" width="188" height="124" alt="1.500 Hektare Hutan di Kalsel Dilalap Api" />
                <a class="canal" href="http://jabar.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/dN6Ev0PK-1-500-hektare-hutan-di-kalsel-dilalap-api" title="1.500 Hektare Hutan di Kalsel Dilalap Api">1.500 Hektare Hutan di Kalsel Dilalap Api</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 20:18            </div>
            <p>Kebakaran tersebar di 13 kabupaten dan kota.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923730/C1dx6rZEhG.jpg?w=188" width="188" height="124" alt="400 Hektare Lahan Gambut di Kalteng Terbakar" />
                <a class="canal" href="http://jabar.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/nN95a79N-400-hektare-lahan-gambut-di-kalteng-terbakar" title="400 Hektare Lahan Gambut di Kalteng Terbakar">400 Hektare Lahan Gambut di Kalteng Terbakar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 11:18            </div>
            <p>Empat hari sudah kebakaran hutan dan lahan melanda Desa Tumbang Taruna, Kabupaten Pulau Pisang, Kalimantan Tengah. Lebih dari 400&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923674/uAR5E7r4bz.jpg?w=188" width="188" height="124" alt="Kebakaran di Kawasan Bromo Mencapai 263 Titik" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/nN95agEN-kebakaran-di-kawasan-bromo-mencapai-263-titik" title="Kebakaran di Kawasan Bromo Mencapai 263 Titik">Kebakaran di Kawasan Bromo Mencapai 263 Titik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 09:45            </div>
            <p>Banyaknya titik api tersebut menyebar dalam waktu yang sangat singkat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923614/EWg0fUdMKX.jpg?w=188" width="188" height="124" alt="BMKG Deteksi Delapan Titik Panas di Riau" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/gNQnzEnb-bmkg-deteksi-delapan-titik-panas-di-riau" title="BMKG Deteksi Delapan Titik Panas di Riau">BMKG Deteksi Delapan Titik Panas di Riau</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 20:31            </div>
            <p>Delapan titik panas dideteksi melalui pencitraan Satelit Terra dan Aqua.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923510/RoxWkUu1ZA.jpg?w=188" width="188" height="124" alt="Satwa Endemik Diupayakan tak Terdampak Kebakaran" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Kebakaran di Kawasan Bromo</span>            <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/ObzdEXlK-satwa-endemik-diupayakan-tak-terdampak-kebakaran" title="Satwa Endemik Diupayakan tak Terdampak Kebakaran">Satwa Endemik Diupayakan tak Terdampak Kebakaran</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 19:11            </div>
            <p>Api diupayakan tidak sampai menyeberang ke wilayah Jemplang yang memiliki banyak satwa-satwa endemik.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923470/aNqc05QudJ.jpg?w=188" width="188" height="124" alt="Lahan yang Terbakar di Taman Nasional Bromo Meluas" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Kebakaran di Kawasan Bromo</span>            <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/1bVG3Z7k-lahan-yang-terbakar-di-taman-nasional-bromo-meluas" title="Lahan yang Terbakar di Taman Nasional Bromo Meluas">Lahan yang Terbakar di Taman Nasional Bromo Meluas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 18:04            </div>
            <p>Pemadaman secara manual pun langsung dilakukan dengan menerjunkan 150 personel gabungan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923137/fVq684OxRp.jpg?w=188" width="188" height="124" alt="Kebakaran di Gunung Bromo, Akses Sempat Ditutup" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/8Ky7eezb-kebakaran-di-gunung-bromo-akses-sempat-ditutup" title="Kebakaran di Gunung Bromo, Akses Sempat Ditutup">Kebakaran di Gunung Bromo, Akses Sempat Ditutup</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 06:23            </div>
            <p>Jalur lalu lintas wisatawan dari arah Malang tersebut telah dibuka kembali dan aktivitas wisata telah berjalan normal sejak Minggu,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/03/923133/1jXSQN7whn.jpg?w=188" width="188" height="124" alt="Kebakaran Lahan di Majene Meluas" />
                <a class="canal" href="http://jabar.metrotvnews.com/metro-pagi-prime-time" title="Metro Pagi Prime Time">Metro Pagi Prime Time</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-pagi-prime-time/Wb7Joo0N-kebakaran-lahan-di-majene-meluas" title="Kebakaran Lahan di Majene Meluas">Kebakaran Lahan di Majene Meluas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 05:54            </div>
            <p>Kebakaran hutan dan lahan terjadi di Majene, Sulawesi Barat. Lokasi kebakaran yang sulit diakses membuat api semakin membesar dan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923136/5IsB7TbqoF.jpg?w=188" width="188" height="124" alt="65 Hektare Lahan di Gunung Bromo Terbakar" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/GNGqddAk-65-hektare-lahan-di-gunung-bromo-terbakar" title="65 Hektare Lahan di Gunung Bromo Terbakar">65 Hektare Lahan di Gunung Bromo Terbakar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 02 Sep 2018 23:53            </div>
            <p>Kebakaran terjadi sejak Sabtu 1 September 2018 sekitar pukul 09.45 WIB dan membakar 65 hektare lahan.<br />
 </p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jabar/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jabar.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jabar.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925801/kxlwfnoYCr.jpg?w=200" width="188" height="124" alt="Korban Tewas Bus Masuk Jurang di Sukabumi jadi 17 Orang" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/9K54Vj1k-korban-tewas-bus-masuk-jurang-di-sukabumi-jadi-17-orang" title="Korban Tewas Bus Masuk Jurang di Sukabumi jadi 17 Orang">Korban Tewas Bus Masuk Jurang di Sukabumi jadi 17 Orang</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2092" title="kecelakaan bus"><i class="fa fa-hashtag"></i>kecelakaan bus </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 16:50            </div>
            <p>Korban meninggal karena luka parah di bagian kepala dan badan akibat benturan keras</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925791/9KlE3a7HQG.jpg?w=200" width="188" height="124" alt="Surya Paloh Optimistis Erick Thohir Gaet Suara Milenial" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/VNx7YQyK-surya-paloh-optimistis-erick-thohir-gaet-suara-milenial" title="Surya Paloh Optimistis Erick Thohir Gaet Suara Milenial">Surya Paloh Optimistis Erick Thohir Gaet Suara Milenial</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 15:51            </div>
            <p>Surya Paloh menilai keputusan memilih Erick Thohir tepat dengan melibatkan sosok pemuda.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925790/telCxNKao4.jpg?w=200" width="188" height="124" alt="10 Karyawan Dealer Honda Tewas Akibat Bus Masuk Jurang" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/zNAwZj2k-10-karyawan-dealer-honda-tewas-akibat-bus-masuk-jurang" title="10 Karyawan Dealer Honda Tewas Akibat Bus Masuk Jurang">10 Karyawan Dealer Honda Tewas Akibat Bus Masuk Jurang</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2092" title="kecelakaan bus"><i class="fa fa-hashtag"></i>kecelakaan bus </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 15:38            </div>
            <p>Jumlah korban meninggal dunia saat ini mencapai 10 orang, luka berat tujuh orang, luka ringan 13 orang, dan empat orang lainnya masih&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925785/JPbqOijBla.jpg?w=200" width="188" height="124" alt="Surya Paloh Minta Caleg NasDem Tiru Kampanye Ridwan Kamil" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/0kp2jJWN-surya-paloh-minta-caleg-nasdem-tiru-kampanye-ridwan-kamil" title="Surya Paloh Minta Caleg NasDem Tiru Kampanye Ridwan Kamil">Surya Paloh Minta Caleg NasDem Tiru Kampanye Ridwan Kamil</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2148" title="pileg"><i class="fa fa-hashtag"></i>pileg </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 15:14            </div>
            <p>Surya meminta para caleg dari NasDem untuk mengikuti gaya berkampanye Ridwan Kamil kala berarung di Pilgub Jabar 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925781/f8Oxb1oI6m.jpg?w=200" width="188" height="124" alt="Bus Wisata Karyawan Dealer Honda terjun ke Jurang di Sukabumi" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/8Ky7oGxb-bus-wisata-karyawan-dealer-honda-terjun-ke-jurang-di-sukabumi" title="Bus Wisata Karyawan Dealer Honda terjun ke Jurang di Sukabumi">Bus Wisata Karyawan Dealer Honda terjun ke Jurang di Sukabumi</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2092" title="kecelakaan bus"><i class="fa fa-hashtag"></i>kecelakaan bus </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 14:51            </div>
            <p>Bus dengan jumlah penumpang 31 orang ditambah sopir dan kernet hilang kendali dan terperosok masuk ke jurang sedalam 25 meter.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925777/?w=200" width="188" height="124" alt="Polisi Layangkan Surat Panggilan Kedua untuk Eks Wali Kota Depok" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Kasus Korupsi Pelebaran Jalan di Depok</span>            <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/Wb7JqYaN-polisi-layangkan-surat-panggilan-kedua-untuk-eks-wali-kota-depok" title="Polisi Layangkan Surat Panggilan Kedua untuk Eks Wali Kota Depok">Polisi Layangkan Surat Panggilan Kedua untuk Eks Wali Kota Depok</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/1878" title="kasus korupsi"><i class="fa fa-hashtag"></i>kasus korupsi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 14:41            </div>
            <p>Jadwal pemeriksaan sendiri penyidik Tipikor Satuan Reserse Kriminal Polresta Depok telah menentukan, yaitu hari Rabu dan Kamis 12-13&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925737/57mkJI3g4c.jpg?w=200" width="188" height="124" alt="Terminal Baranangsiang Bogor Direvitalisasi 2019" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/8Ky7odxb-terminal-baranangsiang-bogor-direvitalisasi-2019" title="Terminal Baranangsiang Bogor Direvitalisasi 2019">Terminal Baranangsiang Bogor Direvitalisasi 2019</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/7148" title="terminal bus"><i class="fa fa-hashtag"></i>terminal bus </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 12:32            </div>
            <p>Dalam RIT Jabodetabek, 2019 harus mulai groundbreaking.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925733/a0RYkBymnX.jpg?w=200" width="188" height="124" alt="Pasar Induk Guntur Terbakar" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/Wb7Jq7aN-pasar-induk-guntur-terbakar" title="Pasar Induk Guntur Terbakar">Pasar Induk Guntur Terbakar</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/316" title="kebakaran"><i class="fa fa-hashtag"></i>kebakaran </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 12:08            </div>
            <p>Sebanyak 58 unit los dan kios ludes, beruntung tak ada korban jiwa dalam peristiwa itu.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925732/lDefkTNYKu.jpg?w=200" width="188" height="124" alt="Surya Paloh Beri Pembekalan Ribuan Bacaleg NasDem di Jabar" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/MkMneyDK-surya-paloh-beri-pembekalan-ribuan-bacaleg-nasdem-di-jabar" title="Surya Paloh Beri Pembekalan Ribuan Bacaleg NasDem di Jabar">Surya Paloh Beri Pembekalan Ribuan Bacaleg NasDem di Jabar</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2148" title="pileg"><i class="fa fa-hashtag"></i>pileg </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 12:00            </div>
            <p>Pembekalan berlangsung di Grand Mercury Hotel, Jalan Setiabudi, Kota Bandung, Sabtu, 8 September 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/08/925707/9VsJ8DNe7Y.jpg?w=200" width="188" height="124" alt="Bus Lemhanas Terjun ke Jurang di Sukabumi, 1 Orang Meninggal" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/yNLdm86N-bus-lemhanas-terjun-ke-jurang-di-sukabumi-1-orang-meninggal" title="Bus Lemhanas Terjun ke Jurang di Sukabumi, 1 Orang Meninggal">Bus Lemhanas Terjun ke Jurang di Sukabumi, 1 Orang Meninggal</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2092" title="kecelakaan bus"><i class="fa fa-hashtag"></i>kecelakaan bus </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Sep 2018 11:01            </div>
            <p>Rencananya rombongan guru sekolah dasar (SD) tersebut akan berwisata ke objek wisata Geopark Ciletuh Palabuhanratu.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jabar.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.3421 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "925783"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>