<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Peristiwa | Forum Honorer Belum Dapat Kelanjutan Rencana&#8230;</title>
			<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Forum Honorer Belum Dapat Kelanjutan Rencana Pengangkatan PNS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jabar.metrotvnews.com/peristiwa/PNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829124/GMeHIU6T4B.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1521297615" />
<meta property="og:description" content="FHPTK akan melakukan audiensi dengan DPRD Kabupaten Cirebon dan Pemkab Cirebon.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Forum Honorer Belum Dapat Kelanjutan Rencana Pengangkatan PNS" />
<meta itemprop="description" content="FHPTK akan melakukan audiensi dengan DPRD Kabupaten Cirebon dan Pemkab Cirebon.&nbsp;" />
<meta itemprop="url" content="http://jabar.metrotvnews.com/peristiwa/PNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829124/GMeHIU6T4B.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 9 Feb 2018 8:46:42 GMT"/>
<meta http-equiv="last-modified" content="Fri, 9 Feb 2018 8:44:42 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="FHPTK Akan Melakukan Audiensi Dengan DPRD Kabupaten Cirebon Dan Pemkab Cirebon.&nbsp;" />
<meta name="keywords" content="Pendidikan, Forum, Honorer, Belum, Dapat, Kelanjutan, Rencana, Pengangkatan, PNS" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/PNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns">
			<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jabar/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
			<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
			
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-2']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
			
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'jabar_gateway_streaming'	: 552,
		'jabar_billboard'			: 436,
		'jabar_signature'			: 585,
		'jabar_showcase1'			: 433,
		'jabar_showcase2'			: 434,
		'jabar_showcase3'			: 503,
		'jabar_showcase4'			: 504,
		'jabar_center1'				: 435,
		'jabar_large_skyscraper' 	: 432
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">

					    <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>

                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jabar.metrotvnews.com/">Jabar</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jabar</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jabar.metrotvnews.com/peristiwa/VNnJAlON-seruduk-truk-di-cipali-6-penumpang-minibus-tewas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846665/Os9mRZnpS3.jpg?w=110" height="50" alt="Seruduk Truk di Cipali, 6 Penumpang Minibus Tewas"/>
                        </div>
                        <h3> Seruduk Truk di Cipali, 6 Penumpang Minibus Tewas </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/PNgJ0vAK-jalan-penghubung-antar-desa-di-banjarnegara-ambles">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/15/845568/MJi9OojU2E.jpg?w=110" height="50" alt="Jalan Penghubung antar Desa di Banjarnegara Ambles"/>
                        </div>
                        <h3> Jalan Penghubung antar Desa di Banjarnegara Ambles </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Wb7216rN-penembakan-di-rumah-sakit-as-pelaku-bunuh-diri">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/15/845933/fNXFAQlaMU.jpg?w=110" height="50" alt="Penembakan di Rumah Sakit AS, Pelaku Bunuh Diri"/>
                        </div>
                        <h3> Penembakan di Rumah Sakit AS, Pelaku Bunuh Diri </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNnJAGjN-keberadaan-imigran-di-trotoar-kalideres-dikeluhkan-warga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846121/nZLumiWXT1.jpg?w=110" height="50" alt="Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga"/>
                        </div>
                        <h3> Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rkjj4PVk-satgas-pangan-tegaskan-tidak-ada-telur-palsu-beredar-di-pasar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846387/yIbDTLPJOW.jpg?w=110" height="50" alt="Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar"/>
                        </div>
                        <h3> Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/xkEGAr7N-jadi-tersangka-jr-saragih-akan-diperiksa-senin-depan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846384/xWqpsyOjH6.jpg?w=110" height="50" alt="Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan"/>
                        </div>
                        <h3> Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->

            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->

            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jabar.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jabar.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jabar.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jabar.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jabar_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jabar_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846665/Os9mRZnpS3.jpg?w=110" alt="Seruduk Truk di Cipali, 6 Penumpang Minibus Tewas" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/VNnJAlON-seruduk-truk-di-cipali-6-penumpang-minibus-tewas">Seruduk Truk di Cipali, 6 Penumpang Minibus Tewas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/15/845459/DBYURbIKgi.jpg?w=110" alt="18 Ribu Balita di Bekasi Menderita <i>Stunting</i>" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/wkBnJLxk-18-ribu-balita-di-bekasi-menderita-stunting">18 Ribu Balita di Bekasi Menderita <i>Stunting</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://jabar.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572184/ynjuhOL0RB.jpg?w=110" alt="Dua Jenis Perompak `Hantui` Nelayan Jawa Barat" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/xkE8axrb-dua-jenis-perompak-hantui-nelayan-jawa-barat">Dua Jenis Perompak `Hantui` Nelayan Jawa Barat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572194/sBptXCOGI4.jpg?w=110" alt="Aher: GBLA Hanya Masalah Air dan Listrik" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/5b2MRDrN-aher-gbla-hanya-masalah-air-dan-listrik">Aher: GBLA Hanya Masalah Air dan Listrik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572472/ADbVwH3JjO.jpg?w=110" alt="Persiapan PON, Laga Persib vs Arema Diminta tak Digelar di GBLA" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/DkqJydQK-persiapan-pon-laga-persib-vs-arema-diminta-tak-digelar-di-gbla">Persiapan PON, Laga Persib vs Arema Diminta tak Digelar di GBLA</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572483/BG46pswCc9.jpg?w=110" alt="250 Kapal Nelayan Jadi Korban Perompakan di Perairan Lampung" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/eN4v2aok-250-kapal-nelayan-jadi-korban-perompakan-di-perairan-lampung">250 Kapal Nelayan Jadi Korban Perompakan di Perairan Lampung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572519/FWe1VLzOaJ.jpg?w=110" alt="Di HUT ke-48, 57 Ribu Warga Purwakarta Ucapkan Sampurasun" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jabar.metrotvnews.com/peristiwa/GNljyyVk-di-hut-ke-48-57-ribu-warga-purwakarta-ucapkan-sampurasun">Di HUT ke-48, 57 Ribu Warga Purwakarta Ucapkan Sampurasun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jabar.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846728/6.jpg?w=526" width="526" height="350" alt="Jokowi Minta Generasi Muda Jadi Agen Toleransi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/17/846728/jokowi-minta-generasi-muda-jadi-agen-toleransi" title="Jokowi Minta Generasi Muda Jadi Agen Toleransi">Jokowi Minta Generasi Muda Jadi Agen Toleransi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846701/1.jpg?w=526" width="526" height="350" alt="Menteri Susi Kunjungi Rainbow Warrior" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/17/846701/menteri-susi-kunjungi-rainbow-warrior" title="Menteri Susi Kunjungi Rainbow Warrior">Menteri Susi Kunjungi Rainbow Warrior</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846690/2.jpg?w=526" width="526" height="350" alt="Nyepi, Penyeberangan Ketapang-Gilimanuk Tutup Total" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/17/846690/nyepi-penyeberangan-ketapang-gilimanuk-tutup-total" title="Nyepi, Penyeberangan Ketapang-Gilimanuk Tutup Total">Nyepi, Penyeberangan Ketapang-Gilimanuk Tutup Total</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jabar_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/15/845568/MJi9OojU2E.jpg?w=110" alt="Jalan Penghubung antar Desa di Banjarnegara Ambles" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/PNgJ0vAK-jalan-penghubung-antar-desa-di-banjarnegara-ambles">Jalan Penghubung antar Desa di Banjarnegara Ambles</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/15/845933/fNXFAQlaMU.jpg?w=110" alt="Penembakan di Rumah Sakit AS, Pelaku Bunuh Diri" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7216rN-penembakan-di-rumah-sakit-as-pelaku-bunuh-diri">Penembakan di Rumah Sakit AS, Pelaku Bunuh Diri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846121/nZLumiWXT1.jpg?w=110" alt="Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNnJAGjN-keberadaan-imigran-di-trotoar-kalideres-dikeluhkan-warga">Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846387/yIbDTLPJOW.jpg?w=110" alt="Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rkjj4PVk-satgas-pangan-tegaskan-tidak-ada-telur-palsu-beredar-di-pasar">Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846384/xWqpsyOjH6.jpg?w=110" alt="Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/xkEGAr7N-jadi-tersangka-jr-saragih-akan-diperiksa-senin-depan">Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846750/AwaifFOjbB.jpg?w=110" alt="Jokowi Yakinkan Pengusaha Australia Bahwa ASEAN akan Jadi Poros Perekonomian Baru" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/5b25gGeN-jokowi-yakinkan-pengusaha-australia-bahwa-asean-akan-jadi-poros-perekonomian-baru">Jokowi Yakinkan Pengusaha Australia Bahwa ASEAN akan Jadi Poros Perekonomian Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846747/H1P6tLjFRr.jpg?w=110" alt="Gunung Bromo Ditutup Total Selama Hari Raya Nyepi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNx3eoqK-gunung-bromo-ditutup-total-selama-hari-raya-nyepi">Gunung Bromo Ditutup Total Selama Hari Raya Nyepi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846740/Hl0QnNUpYd.jpg?w=110" alt="Pelaku Skimming Sudah Membobol Dana Nasabah di 64 Bank" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/xkEGAZ9N-pelaku-skimming-sudah-membobol-dana-nasabah-di-64-bank">Pelaku Skimming Sudah Membobol Dana Nasabah di 64 Bank</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846735/6J3HtNrei1.jpg?w=110" alt="Belajar Mengajar Via Teknologi (3)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/start/8N08WwzN-belajar-mengajar-via-teknologi-3">Belajar Mengajar Via Teknologi (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846725/o3SktwaXiG.jpg?w=110" alt="Cherry Wirawan, Spesialis Efek Rias (2)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//art-insight/0k8L942k-cherry-wirawan-spesialis-efek-rias-2">Cherry Wirawan, Spesialis Efek Rias (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jabar.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
		
						  	<h4> </h4>
			  <h1>Forum Honorer Belum Dapat Kelanjutan Rencana Pengangkatan PNS </h1><div class="line"><div class="reg"> Ahmad Rofahan &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 09 Feb 2018 15:44 WIB</div><a class="tag" href=http://jabar.metrotvnews.com/topic/306 title=pendidikan><i class="fa fa-hashtag"></i>pendidikan</a><a class="tag" href=http://jabar.metrotvnews.com/topic/715 title=guru><i class="fa fa-hashtag"></i>guru</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jabar.metrotvnews.com/" title="jabar">Jabar</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Forum Honorer Belum Dapat Kelanjutan Rencana Pengangkatan PNS http://metrotvn.ws/PNgJR5RK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=FHPTK+akan+melakukan+audiensi+dengan+DPRD+Kabupaten+Cirebon+dan+Pemkab+Cirebon.%26nbsp%3B&display=popup&link=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FPNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns&name=Forum+Honorer+Belum+Dapat+Kelanjutan+Rencana+Pengangkatan+PNS&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F02%2F09%2F829124%2FGMeHIU6T4B.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FPNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Forum+Honorer+Belum+Dapat+Kelanjutan+Rencana+Pengangkatan+PNS+http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FPNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Forum+Honorer+Belum+Dapat+Kelanjutan+Rencana+Pengangkatan+PNS+http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FPNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829124/GMeHIU6T4B.jpg?w=650" alt="Forum Honorer Belum Dapat Kelanjutan Rencana Pengangkatan PNS" />
    <div class="sum">
        Ilustrasi. Seorang guru sedang mengajar. (ANTARA FOTO/Ari Bowo Sucipto)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Cirebon:</strong> Forum Honorer, Pendidik dan Tenaga Kependidikan (FHPTK) Kabupaten Cirebon, mengaku belum mendapatkan kelanjutan rencana pengangkatan guru honorer menjadi PNS. Ketua FHPT, Soleh Abdul Ghofur menuturkan, ia baru mendapatkan informasi awal dari pernyataan Wakil Presiden Jusuf Kalla di media massa.<br /><br />
&ldquo;Saya baru mengetahuinya dari media massa, terkait pernyataan Pak Wapres,&rdquo; ujar Soleh di Cirebon, 9 Februari 2018.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jabar.metrotvnews.com/topic/306">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/metro-news/0Kv3zGwN-guru-yang-hukum-muridnya-menjilat-kamar-mandi-dimutasi">Guru yang Hukum Muridnya Menjilat Kamar Mandi Dimutasi</a></li>
        
               
            <li><a href="http://www.metrotvnews.com/news-pendidikan/0Kv3zVRN-tahun-ini-sman-1-jember-terapkan-sks-untuk-siswa">Tahun Ini, SMAN 1 Jember Terapkan SKS untuk Siswa</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/PNgJGlPK-sanksi-pendidik-tak-mendidik-2">Sanksi Pendidik Tak Mendidik (2)</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


Walaupun begitu, ia pernah mendapatkan informasi dari Bupati Cirebon, Sunjaya Purwadisastra, yang akan memprioritaskan guru honorer, dalam pengangkatan CPNS tahun ini. Bupati yang bakal kembali maju dalam Pilbup 2018 itu, berjanji akan mengeluarkan SK pengangkatan untuk para guru honorer dalam waktu dekat.<br /><br />
&ldquo;Infonya sih bulan-bulan ini, akan turun SK Bupati Cirebon,&rdquo; kata guru yang sudah menjadi honorer 11 tahun ini.<br /><br />
Untuk menindaklanjuti pernyataan Wapres, FHPTK akan melakukan audiensi dengan DPRD Kabupaten Cirebon dan Pemkab Cirebon. FHPTK akan mengusulkan adanya persyaratan khusus untuk perekrutan CPNS guru di Kabupaten Cirebon. &nbsp;Audiensi akan dilaksanakan pada bulan ini.<br /><br />
&ldquo;Kami akan mengusulkan, agar guru honorer lebih diprioritaskan untuk jadi PNS,&rdquo; kata Soleh.<br /><br />
Soleh mengatakan, organisasinya tersebut menaungi guru, operator, pustakawan dan penjaga sekolah honorer, yang bertugas di &nbsp;Sekolah Dasar (SD) dan Sekolah Lanjutan Tingkat Pertama (SLTP) di Kabupaten Cirebon. Data terakhir menyebutkan, ada ribuan tenaga honorer yang bergabung di organisasi tersebut.<br /><br />
&ldquo;Terakhir ada sekitar 4.229 tenaga honorer yang bergabung di kami,&rdquo; ujar Soleh.<br /><br />
Ia juga berharap, pemerintah bisa merealisasikan rencana tersebut dengan memprioritaskan guru honorer dengan masa bakti paling lama.&nbsp;<br /><br />
&ldquo;Bahkan banyak yang sudah punya cucu, tapi masih jadi honorer,&rdquo; kata Soleh.<br /><br />            <br/>(LDS)</p>            
            </p>

            <!-- SIGNATURE ADS -->
            <br />
                <script type="text/javascript">
                    OA_show('jabar_signature');
                </script>   
            <!-- END ADS -->        </div>
        
			    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Forum Honorer Belum Dapat Kelanjutan Rencana Pengangkatan PNS http://metrotvn.ws/PNgJR5RK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FPNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FPNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjabar.metrotvnews.com%2Fperistiwa%2FPNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns&amp;title=Forum+Honorer+Belum+Dapat+Kelanjutan+Rencana+Pengangkatan+PNS&amp;summary=FHPTK+akan+melakukan+audiensi+dengan+DPRD+Kabupaten+Cirebon+dan+Pemkab+Cirebon.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jabar.metrotvnews.com/peristiwa/PNgJR5RK-forum-honorer-belum-dapat-kelanjutan-rencana-pengangkatan-pns" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jabar.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844708/yASvdbuDXe.jpg?w=188" width="188" height="124" alt="Lima Kampus Asing Bakal Beroperasi Tahun Ini" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/ybDMZlZk-lima-kampus-asing-bakal-beroperasi-tahun-ini" title="Lima Kampus Asing Bakal Beroperasi Tahun Ini">Lima Kampus Asing Bakal Beroperasi Tahun Ini</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 17:47            </div>
            <p>?Kampus asing yang beroperasi di Indonesia harus punya mata kuliah dasar umum (MKDU) Pancasila, Undang-Undang Dasar (UUD) 1945, Agama,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844702/WV8jDAeZhY.jpg?w=188" width="188" height="124" alt="Menristekdikti Pastikan Aturan Kuliah Daring Terbit April 2018" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/zNA7yYzk-menristekdikti-pastikan-aturan-kuliah-daring-terbit-april-2018" title="Menristekdikti Pastikan Aturan Kuliah Daring Terbit April 2018">Menristekdikti Pastikan Aturan Kuliah Daring Terbit April 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 17:38            </div>
            <p>Aturan yang dikemas dalam peraturan menteri tersebut menjadi payung hukum agar perguruan tinggi di Indonesia segera melaksanakan kuliah&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844697/WVlbTLKhF2.jpg?w=188" width="188" height="124" alt="Menristekdikti Harap Tak Ada Diskriminasi di Kampus" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/nbw3pjBb-menristekdikti-harap-tak-ada-diskriminasi-di-kampus" title="Menristekdikti Harap Tak Ada Diskriminasi di Kampus">Menristekdikti Harap Tak Ada Diskriminasi di Kampus</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 16:43            </div>
            <p>Kementerian Riset, Teknologi, dan Pendidikan Tinggi menilai kebijakan yang menjurus ke larangan bercadar di sejumlah perguruan tinggi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844583/ZmMU0gwdtR.jpg?w=188" width="188" height="124" alt="Wapres Kalla Minta PT Berkontribusi pada Pengembangan Teknologi" />
                <a class="canal" href="http://jabar.metrotvnews.com/news-pendidikan" title="News Pendidikan">News Pendidikan</a>
            </div>
                        <h2>
                                <a href="http://www.metrotvnews.com/news-pendidikan/eN4xgOWN-wapres-kalla-minta-pt-berkontribusi-pada-pengembangan-teknologi" title="Wapres Kalla Minta PT Berkontribusi pada Pengembangan Teknologi">Wapres Kalla Minta PT Berkontribusi pada Pengembangan Teknologi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 15:07            </div>
            <p>Pengembangan teknologi harus dibarengi dengan&nbsp;<em>entrepreneurship </em>agar memberikan nilai tambah bagi bangsa.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844577/CfW29svLlz.jpg?w=188" width="188" height="124" alt="Penerima Beasiswa Diharapkan Perkuat Hubungan Antarnegara" />
                <a class="canal" href="http://jabar.metrotvnews.com/news-pendidikan" title="News Pendidikan">News Pendidikan</a>
            </div>
                        <h2>
                                <a href="http://www.metrotvnews.com/news-pendidikan/Wb721J6N-penerima-beasiswa-diharapkan-perkuat-hubungan-antarnegara" title="Penerima Beasiswa Diharapkan Perkuat Hubungan Antarnegara">Penerima Beasiswa Diharapkan Perkuat Hubungan Antarnegara</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 15:00            </div>
            <p>Para penerima beasiswa Monbukagakusho diharap mengenal dan menggali Jepang dari sisi kebudayaan dan kehidupan masyarakat.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844312/j29Vg4hXqG.jpg?w=188" width="188" height="124" alt="Ikut Olimpiade, Tim dari Jember Dibekali ESQ" />
                <a class="canal" href="http://jabar.metrotvnews.com/news-pendidikan" title="News Pendidikan">News Pendidikan</a>
            </div>
                        <h2>
                                <a href="http://www.metrotvnews.com/news-pendidikan/ZkeQ767k-ikut-olimpiade-tim-dari-jember-dibekali-esq" title="Ikut Olimpiade, Tim dari Jember Dibekali ESQ">Ikut Olimpiade, Tim dari Jember Dibekali ESQ</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 08:09            </div>
            <p>Menurut Sukidin, pembinaan mental menjadi bagian penting dalam kompetisi tingkat nasional.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/12/843965/OJt59TyYWm.jpg?w=188" width="188" height="124" alt="Asa Pendidikan Bagi Anak Marginal" />
                <a class="canal" href="http://jabar.metrotvnews.com/newsline" title="Newsline">Newsline</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//newsline/VNnJYAjN-asa-pendidikan-bagi-anak-marginal" title="Asa Pendidikan Bagi Anak Marginal">Asa Pendidikan Bagi Anak Marginal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 14:50            </div>
            <p>Kisah inspiratif datang dari sekelompok mahasiswa Indonesia yang peduli terhadap pendidikan anak kaum marginal. Mereka menyalurkan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/11/843613/8yPognZRY3.jpg?w=188" width="188" height="124" alt="Larangan Cadar Dicabut, Mahasiswi UIN Harap Diskriminasi Disetop" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/ob3AG5JK-larangan-cadar-dicabut-mahasiswi-uin-harap-diskriminasi-disetop" title="Larangan Cadar Dicabut, Mahasiswi UIN Harap Diskriminasi Disetop">Larangan Cadar Dicabut, Mahasiswi UIN Harap Diskriminasi Disetop</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 11 Mar 2018 17:59            </div>
            <p>Surat larangan penggunaan cadar sempat mendapat respons pro-kontra dari sejumlah pihak.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844291/Yyqo6HUJE9.jpg?w=188" width="188" height="124" alt="51 Kampus Kelas Dunia Ramaikan Pameran Pendidikan Inggris" />
                <a class="canal" href="http://jabar.metrotvnews.com/news-pendidikan" title="News Pendidikan">News Pendidikan</a>
            </div>
                        <h2>
                                <a href="http://www.metrotvnews.com/news-pendidikan/VNx3pMdK-51-kampus-kelas-dunia-ramaikan-pameran-pendidikan-inggris" title="51 Kampus Kelas Dunia Ramaikan Pameran Pendidikan Inggris">51 Kampus Kelas Dunia Ramaikan Pameran Pendidikan Inggris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 10 Mar 2018 21:41            </div>
            <p>Pameran Pendidikan Inggris merupakan kesempatan emas bagi ribuan anak muda Indonesia untuk mengakses salah satu sistem pendidikan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/842971/F8T4wqAs1R.jpg?w=188" width="188" height="124" alt="Larangan Cadar Bermula dari Foto HTI di Kampus" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Rb1ZdRYk-larangan-cadar-bermula-dari-foto-hti-di-kampus" title="Larangan Cadar Bermula dari Foto HTI di Kampus">Larangan Cadar Bermula dari Foto HTI di Kampus</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 09 Mar 2018 18:21            </div>
            <p>Peristiwa di UIN ini membuat sejumlah perguruan tinggi agama Islam (PTAI) juga ikut mendapatkan sorotan.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jabar/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jabar.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jabar.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846665/Os9mRZnpS3.jpg?w=200" width="188" height="124" alt="Seruduk Truk di Cipali, 6 Penumpang Minibus Tewas" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/VNnJAlON-seruduk-truk-di-cipali-6-penumpang-minibus-tewas" title="Seruduk Truk di Cipali, 6 Penumpang Minibus Tewas">Seruduk Truk di Cipali, 6 Penumpang Minibus Tewas</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/246" title="kecelakaan lalu lintas"><i class="fa fa-hashtag"></i>kecelakaan lalu lintas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 12:32            </div>
            <p>Akibatnya 6 penumpang minibus meninggal dan dua orang luka-luka.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846440/6FtDC5ExgM.jpg?w=200" width="188" height="124" alt="Kapolri Klaim Ganjil-Genap Ampuh Atasi Kemacetan" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/xkEGAG3N-kapolri-klaim-ganjil-genap-ampuh-atasi-kemacetan" title="Kapolri Klaim Ganjil-Genap Ampuh Atasi Kemacetan">Kapolri Klaim Ganjil-Genap Ampuh Atasi Kemacetan</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/9708" title="sistem ganjil genap"><i class="fa fa-hashtag"></i>sistem ganjil genap </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 19:04            </div>
            <p>Dia mengatakan, kendaraan pribadi yang pelat nomornya tidak sesuai dengan tanggal cenderung memajukan jam pemberangkatannya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846270/2rJpGV5Y8z.jpg?w=200" width="188" height="124" alt="Ridwan Kamil Incar 51 Persen Suara di Bogor" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/1bV4l0WK-ridwan-kamil-incar-51-persen-suara-di-bogor" title="Ridwan Kamil Incar 51 Persen Suara di Bogor">Ridwan Kamil Incar 51 Persen Suara di Bogor</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/10357" title="pilgub jabar 2018"><i class="fa fa-hashtag"></i>pilgub jabar 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 13:20            </div>
            <p>&quot;Jumlah pemilih di Bogor jumlahnya cukup besar, mencapai 3,3 juta suara. Jika, di wilayah ini kita bisa, peluang memenangkan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846259/U2IMhu0Ljc.jpg?w=200" width="188" height="124" alt="Dedi Mulyadi Janji Perbanyak Dokter Cegah Stunting" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/wkBnERqk-dedi-mulyadi-janji-perbanyak-dokter-cegah-stunting" title="Dedi Mulyadi Janji Perbanyak Dokter Cegah Stunting">Dedi Mulyadi Janji Perbanyak Dokter Cegah Stunting</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/7057" title="gizi kurang"><i class="fa fa-hashtag"></i>gizi kurang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 13:03            </div>
            <p>Dedi Mulyadi akan menambah jumlah dokter di seluruh wilayah Jawa Barat untuk mencegah terjadinya Stunting pada balita.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846228/JAGfTWjmz9.jpg?w=200" width="188" height="124" alt="Masih ada Bus tak Lewati Jalur Khusus di Tol Cikampek-Jakarta" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/Dkq3rWeN-masih-ada-bus-tak-lewati-jalur-khusus-di-tol-cikampek-jakarta" title="Masih ada Bus tak Lewati Jalur Khusus di Tol Cikampek-Jakarta">Masih ada Bus tak Lewati Jalur Khusus di Tol Cikampek-Jakarta</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/406" title="lalu lintas"><i class="fa fa-hashtag"></i>lalu lintas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 12:04            </div>
            <p>Kepala Bagian Operasional Koordinator Lalu Lintas (Korlantas) Polri, Kombes Benyamin mengatakan, jalur itu hanya disediakan bagi bus&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/15/845765/21fE8mOJxH.jpeg?w=200" width="188" height="124" alt="Penumpang Trans Jabodetabek dari Bekasi Melonjak 40 Persen" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/VNnJpEAN-penumpang-trans-jabodetabek-dari-bekasi-melonjak-40-persen" title="Penumpang Trans Jabodetabek dari Bekasi Melonjak 40 Persen">Penumpang Trans Jabodetabek dari Bekasi Melonjak 40 Persen</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/9708" title="sistem ganjil genap"><i class="fa fa-hashtag"></i>sistem ganjil genap </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 15 Mar 2018 14:50            </div>
            <p>Sebanyak 647 orang warga Bekasi yang menggunakan Trans Jabodetabek premium yang disediakan Pemerintah.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/15/845595/YGmZQVLhH3.jpg?w=200" width="188" height="124" alt="Calon Ibu Diminta Perhatikan Asupan Gizi Cegah <i>Stunting</i>" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/yNLQDnqb-calon-ibu-diminta-perhatikan-asupan-gizi-cegah-stunting" title="Calon Ibu Diminta Perhatikan Asupan Gizi Cegah <i>Stunting</i>">Calon Ibu Diminta Perhatikan Asupan Gizi Cegah <i>Stunting</i></a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/7057" title="gizi kurang"><i class="fa fa-hashtag"></i>gizi kurang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 15 Mar 2018 10:13            </div>
            <p>Pencegahan dilakukan kepada remaja putri karena kelak mereka akan menjadi seorang ibu.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/15/845572/1eodIgmVws.jpg?w=200" width="188" height="124" alt="Kendaraan Pribadi Andalkan Tiga Gerbang Tol Alternatif" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Hindari Ganjil-Genap</span>            <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/Dkq3p98N-kendaraan-pribadi-andalkan-tiga-gerbang-tol-alternatif" title="Kendaraan Pribadi Andalkan Tiga Gerbang Tol Alternatif">Kendaraan Pribadi Andalkan Tiga Gerbang Tol Alternatif</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/2644" title="tol cikampek"><i class="fa fa-hashtag"></i>tol cikampek </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 15 Mar 2018 09:31            </div>
            <p>Lalu lintas di tiga gerbang tol alternatif cenderung meningkat dibandingkan sebelum ada kebijakan ganjil genap.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/15/845459/KRg42B6Ppx.jpg?w=200" width="188" height="124" alt="18 Ribu Balita di Bekasi Menderita <i>Stunting</i>" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/wkBnJLxk-18-ribu-balita-di-bekasi-menderita-stunting" title="18 Ribu Balita di Bekasi Menderita <i>Stunting</i>">18 Ribu Balita di Bekasi Menderita <i>Stunting</i></a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/7057" title="gizi kurang"><i class="fa fa-hashtag"></i>gizi kurang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 15 Mar 2018 05:50            </div>
            <p>Walau masih tinggi, angka tersebut menunjukkan jika dibandingkan dengan 2015 dan 2016. Pada tahun tersebut balita penderita masing-masing&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/14/845395/5ufZOGDs3n.jpg?w=200" width="188" height="124" alt="Lalu Lintas di Tiga GT Meningkat Sejak Ganjil-Genap Berlaku" />
                <a class="canal" href="http://jabar.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/yNLQD5gb-lalu-lintas-di-tiga-gt-meningkat-sejak-ganjil-genap-berlaku" title="Lalu Lintas di Tiga GT Meningkat Sejak Ganjil-Genap Berlaku">Lalu Lintas di Tiga GT Meningkat Sejak Ganjil-Genap Berlaku</a>
            </h2>
            <div class="tag">
                <a href="http://jabar.metrotvnews.com/topic/9708" title="sistem ganjil genap"><i class="fa fa-hashtag"></i>sistem ganjil genap </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 14 Mar 2018 20:27            </div>
            <p>Peningkatan di tiga gerbang tol alternatif itu mencapai 225 persen.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jabar.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.4276 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jabar/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jabar/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "829124"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>